Chatkit V1 API Removal Notice.

The backend API version used by our 0.x beta series SDKs has been removed after a long period of deprecation. It was critically important to drop support for these SDK versions in order to evolve the API further. If you are experiencing request failures with "api_version_removed" errors, upgrade to a 1.x series SDK.

Was this article helpful?
0 out of 2 found this helpful
Haven't found what you were looking for?
Submit a ticket